Commandement Spatial des Nations Unies

Le Forum du csnu
 
AccueilFAQS'enregistrerRechercherMembresGroupesConnexion

Partagez | 
 

 Bug ???

Aller en bas 
AuteurMessage
LoU :.

avatar

Messages : 151
Date d'inscription : 29/10/2007
Age : 31
Localisation : 3:47:8

MessageSujet: Bug ???   Mar 4 Déc - 12:40

dans ma page d'acceuil j'ai 709.k pts je vai voir dans la liste des membres : j'ai ai autant !
alor ke dan le classement j'en ai 720.k ..... dan les statistiques je ne voi pas non plus pigs qui en a 717k ( si on peu croire a ce ki est écrit ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
revan



Messages : 11
Date d'inscription : 30/10/2007

MessageSujet: Re: Bug ???   Mar 4 Déc - 14:45

j'ai vue a moi aussi sa le fais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoU :.

avatar

Messages : 151
Date d'inscription : 29/10/2007
Age : 31
Localisation : 3:47:8

MessageSujet: Re: Bug ???   Mar 4 Déc - 19:04

Est-ce que actuelement votre nombre de points en page d'acceuil est le meme que dans la page des statistiques ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Mar 4 Déc - 21:34

oui c un bug d'ogame sa fait sa dans tout les univer il suffit de cliquer sur statistique et on voi c point
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
arbiter-major
Admin
avatar

Messages : 143
Date d'inscription : 19/09/2007

MessageSujet: Re: Bug ???   Mar 4 Déc - 21:36

La page de vos points ne peut s'actualiser pour l'instant . C'est en effet un bug du jeu qui est en train de se resoudre .

_________________


Where's my mind?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akbaa
Admin
avatar

Messages : 345
Date d'inscription : 19/09/2007
Age : 27
Localisation : Pres d'arras(62)

MessageSujet: Re: Bug ???   Mar 4 Déc - 21:57

oui, GF vont mettre la version v0.78 a avec plus de truc:


- Improved performance
- Average values are displayed in the empire view
- Fission reactor: new formula for the production of energy: 30 * level of fission reactor * (1.05 + level of energy technology * 0.01) ^ level of fission reactor
- Espionage reports can now be shared again throughout the alliance
- Rocket silo activated on moons
- Moons can now be attacked with interplanetary rockets
- Coordinates linked in combat reports
- Sensor phalanx doesn't show any returning fleets of other players
- Defence is now shown, even when there is no shipyard available
- Players will receive a message when a buddy request is withdrawn
- Holding for 0 hours is possible again

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fozunivers8.forums-actifs.com
arbiter-major
Admin
avatar

Messages : 143
Date d'inscription : 19/09/2007

MessageSujet: Re: Bug ???   Mar 4 Déc - 23:02

pas mal les nouveautés! apart l'attaque de lune . geek

_________________


Where's my mind?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GUI AO

avatar

Messages : 41
Date d'inscription : 23/01/2008
Age : 26

MessageSujet: Re: Bug ???   Jeu 24 Jan - 21:03

moi en 1 heure sa ma d'abor mis que j'avais 1 400 000 pts Very Happy puis que j'avais 1 600 000 pts scratch 1 méchant beug du jeux ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Sam 26 Jan - 14:40

lol c sur tu voi que ta tou sa comme point sa fai plaiz mdr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GUI AO

avatar

Messages : 41
Date d'inscription : 23/01/2008
Age : 26

MessageSujet: Re: Bug ???   Dim 27 Jan - 21:54

ui tro Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gladiatus

avatar

Messages : 15
Date d'inscription : 20/11/2007

MessageSujet: Re: Bug ???   Dim 27 Jan - 22:30

ben moi sa a été l'inverse je suis passé du million a 0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GUI AO

avatar

Messages : 41
Date d'inscription : 23/01/2008
Age : 26

MessageSujet: Re: Bug ???   Lun 28 Jan - 13:21

lol! c sur que sa fait moin plaisir ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GUI AO

avatar

Messages : 41
Date d'inscription : 23/01/2008
Age : 26

MessageSujet: Re: Bug ???   Lun 28 Jan - 14:51

tt a l'heur sa ma mis 98.373 (Place 1.771 sur 1) scratch pa compris lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Lun 28 Jan - 20:37

mdr sa arrive xd lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoU :.

avatar

Messages : 151
Date d'inscription : 29/10/2007
Age : 31
Localisation : 3:47:8

MessageSujet: Re: Bug ???   Lun 11 Fév - 12:52

comme il le disais , ca vien de me le fair ....
esperon que ca sera corrigé a la prochaine version .. ^^

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Lun 11 Fév - 20:40

oui sa arrive a peine tu fai une actualisation et c remarche normalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoU :.

avatar

Messages : 151
Date d'inscription : 29/10/2007
Age : 31
Localisation : 3:47:8

MessageSujet: Re: Bug ???   Dim 17 Fév - 3:37

Nouveau bug...
...qui m'a bien troué le cul.

j'envoie une expedition dans mon systeme solaire ,ca m'indique
"consomation de carburant : 19 000" (voir a peinne plus)

juske la OK , a ce moment la je suis a 909 000 de deut environ,
je lance mon expedition ,la page s'actualise, mon deut retombe a 565 k..

immediatement je rapelle mes vaisseaux pour ne pas consommer autant,
soit, ils ont fait un trajet d'environ 5 secondes ...

il reviennent , la page s'actualise, mon deut reste au meme niveau ..

ou alors c'est normal et ca fait bien mal au cul...
ou alors c'est un mechante bug ke je ne souhaite a personne
car consommer plus de 300k de deut pour une trajet de 5 sec grand max
ba ca fait bien mal au cul ...

si vous avez une idée la dessu lachez vous franchement ..


Dernière édition par le Dim 17 Fév - 3:40, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Dim 17 Fév - 3:39

ben pour la conso ya u un souci mais je croi que quand tu a lancer te vaisseau a pein il sont parti tu perte ton deut il me semble que c comme sa

mais pour ta conso la ya un souci scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoU :.

avatar

Messages : 151
Date d'inscription : 29/10/2007
Age : 31
Localisation : 3:47:8

MessageSujet: Re: Bug ???   Dim 17 Fév - 3:45

oui ben oui j'espere bien qu'il y a un bug ...
paske la ca m'a passé le gout des expéditions ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elite Ao
Floodeur
avatar

Messages : 358
Date d'inscription : 27/10/2007

MessageSujet: Re: Bug ???   Dim 17 Fév - 23:29

envoi moin de vaisseau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug ???   

Revenir en haut Aller en bas
 
Bug ???
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Commandement Spatial des Nations Unies :: ogame :: La maison close-
Sauter vers: